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WELCOME TO T-SCAN 

Technical Support 
Within the U.S. and Canada, support is available Monday - Friday 8:30am - 7:00pm EST. 
 

Phone support: (617) 464-4279 or (800) 248-3669 x359 
Email Support: support@tekscan.com 
Fax Support: (617) 464-4266 
Website: www.tekscan.com 
Mail: Tekscan, Inc. 307 West First Street. South Boston, MA 02127-1309 

If located outside the U.S. please contact your local distributor. 
 
Tekscan, Inc. will provide technical assistance for any difficulties you may experience using your T-Scan 
system for 90 days from the system shipping date. After 90 days, Tekscan offers annual Technical 
Support and System Maintenance Plans or customer support at our standard rates per incident. An 
incident is defined as one single issue or problem. 
 

Copyright © 2018 by Tekscan, Inc. All rights reserved. No part of this publication may be 
reproduced, transmitted, transcribed, stored in a retrieval system, or translated into any language or 
computer language, in any form or by any means without the prior written permission of Tekscan, 
Inc., 307 West First Street, South Boston, MA 02127-1309. 
  
Tekscan, Inc. makes no representation or warranties with respect to this manual. Further, Tekscan, 
Inc. reserves the right to make changes in the specifications of the product described within this 
manual at any time without notice and without obligation to notify any person of such revision or 
changes. 
  
T-Scan is a registered trademark of Tekscan, Inc. All other trademarks and registered trademarks 
are the property of their respective owners. 

Introduction 
This manual describes how to use Tekscan’s T-Scan™ system. T-Scan is a reliable and easy-to-use tool 
that senses and aids in analyzing occlusal contact forces using paper-thin, disposable sensors. The T-
Scan system comes with a full-featured Patient File Management system, which makes storing patient 
records and tracking occlusal scans simple, and makes the system an integral component of the clinical 
workstation for aiding in occlusal diagnosis and treatment. 
 
The T-Scan Occlusal Analysis system can be incorporated into your office in the following ways: 
 

• Hygiene 
• Initial Patient Exam 
• Identify Premature Contacts 
• Achieve Bilateral Simultaneity 
• Anytime you use Articulation Paper 
• Increase Implant Longevity 
• Establish Anterior Guidance 
• Case Finishing 
• Patient Education/Documentation 

  

mailto:support@tekscan.com
http://www.tekscan.com/
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The T-Scan system is a valuable tool that aids in the diagnostic process of analyzing a patient's bite and 
showing what is and what is not functioning properly. When a bite is unstable it can cause pain, teeth 
and dental restorations to crack and break, gum disease, tooth loss, headaches, and TMJ Disorder. 
 
The T-Scan software offers features that allow the user to: 
 

• Scan the patient’s occlusal contact data 
• View the patient’s tooth contacts and associate them with specific teeth 
• Analyze the data, with force & time relationships of contacts displayed as color contour images 
• Manage patient records and scan files through the use of an intuitive database 

 
The T-Scan system is comprised of the Microsoft (MS) Windows-based T-Scan software, the associated 
hardware, and patented Tekscan sensors. The system’s versatility allows you to copy occlusal contact 
data (as an image) and paste it into other Windows applications, or to create a PDF report that can be 
printed or sent out via email. 
 
This manual provides a thorough description of the system’s features and capabilities. Follow the Quick 
Start section as a guideline, and refer to specific sections for more detailed instructions on how to use 
each feature. 

Warranty Information 
Tekscan, Inc. Limited 1-Year Warranty 

 
1. WARRANTY.  Tekscan, Inc. warrants to the original purchaser of this product that should it prove 

defective by reason of improper workmanship and/or materials: 
 

A. Tekscan Systems and Components: 
 

For one year from the date of original purchase at retail, Tekscan will repair or replace, at 
our option, any defective part without charge for the part or labor if an inspection proves the 
claim.  Parts used for replacement may be used or rebuilt, and are warranted for the 
remainder of the original warranty period. 

 
B. Tekscan Sensors: 

 
Tekscan will replace any Tekscan Sensor which fails due to manufacturing defect if an 
inspection proves the claim.  Claims must be made within 30 days of purchase. 

 
2. TO OBTAIN WARRANTY SERVICE, call Tekscan at 1-800-248-3669, (617) 464-4500 in MA, for 

further instructions.  Should you be asked to deliver your product to Tekscan, Inc. in Boston, MA, 
shipping expenses are the purchaser’s responsibility.  Proof of purchase is required when 
requesting warranty service. 

 
3. THIS WARRANTY DOES NOT COVER defects caused by modification, alteration, repair or 

service of the enclosed product by anyone other than Tekscan or an authorized Tekscan service 
center, physical abuse to, misuse of, the product or operation thereof in a manner contrary to the 
accompanying instructions, or shipment of the product to Tekscan or an authorized Tekscan 
service center for service.  This warranty also excludes all costs arising from installation, cleaning 
or adjustments of user controls.  Consult the operating manual for information regarding user 
controls. 
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4. ANY EXPRESS WARRANTY NOT PROVIDED HEREIN, AND ANY REMEDY FOR BREACH 
OF CONTRACT WHICH, BUT FOR THIS PROVISION MIGHT ARISE BY IMPLICATION OR 
OPERATION OF LAW, IS HEREBY EXCLUDED AND DISCLAIMED.  THE IMPLIED 
WARRANTIES FOR THE MERCHANTABILITY AND OF FITNESS FOR ANY PARTICULAR 
PURPOSE ARE EXPRESSLY LIMITED TO A TERM OF ONE YEAR.  SOME STATES DO NOT 
ALLOW LIMITATIONS ON HOW LONG AN IMPLIED WARRANTY LASTS, SO THAT THE 
ABOVE LIMITATION OR EXCLUSION MAY NOT APPLY TO YOU.  THE WARRANTIES SET 
FORTH HEREIN ARE IN LIEU OF ANY AND ALL OTHER WARRANTIES EXPRESS OR 
IMPLIED INCLUDING THE WARRANTY OF MERCHANTABILITY AND FITNESS.  THE 
BUYER ACKNOWLEDGES THAT NO OTHER REPRESENTIONS WERE MADE TO HIM OR 
RELIED UPON BY HIM WITH RESPECT TO THE QUALITY AND FUNCTION OF THE GOODS 
SOLD HEREIN.  NO PERSON, FIRM OR CORPORATION IS AUTHORIZED TO ASSUME FOR 
US ANY LIABILITY IN CONNECTION WITH THE SALE OF THESE GOODS. 

 
5. UNDER NO CIRCUMSTANCES shall Tekscan, Inc. be liable to purchaser or any other person for 

any special or consequential damages, whether arising out of breach of warranty, breach of 
contract, or otherwise.  Some states do not allow the exclusion or limitation of incidental or 
consequential damages, so that the above limitation or exclusion may not apply to you. 

 
08/11/03 — FORM-200-057-B 

Training 
Tekscan is pleased to offer many ways for you to learn how to get the most benefit from your system. 
Training is offered with all new purchases. The following training alternatives are available: 
 

• Web-Based Operation Training 
 

Web-based training. This is scheduled with a qualified Tekscan trainer, and requires having your 
system on a computer connected to the Internet, and a telephone connection. Web based training 
is provided free of charge to all new U.S. customer’s. International customers should contact their 
distributor for training. 

 
• Training Video Library 

 
The T-Scan Training library is a self-paced learning medium that focuses on operational 
use, features of the software, and evaluation of the features. The training library 
can be accessed here: https://www.tekscan.com/support/product-training/t-scan 

 
• Help File 

 
A fully interactive help file is included with all new systems. Help files can be accessed via the 
software menu (either Help > Content or Help > Search). The help file can also be opened 
separately as a standalone file via the Windows Start Menu (Start > All Programs > Tekscan > 
Help). 

 
• Webinar 

 
Tekscan offers free web-based courses, seminars, and training sessions. You participate with 
other users from the comfort of your home or office. Check our website, 
https://www.tekscan.com/webinars, for times and availability. 

 
• Training at Tekscan 

 
In-house training is available at our Boston home office, by appointment. 

  

https://www.tekscan.com/support/product-training/t-scan
https://www.tekscan.com/webinars
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• User Meetings 
 

Tekscan hosts User Meetings at various locations to be convenient to people in various parts of 
the world. User Meetings offer an opportunity to interact with other professionals using Tekscan 
technology. User Meetings may have an associated cost. 

 
• Onsite Operation Training 

 
Onsite training can be provided for a fee which is to be determined. 

 
For a schedule of webinars and training dates, please visit our website at 
https://www.tekscan.com/events. 

Note: Training is not required to operate a Tekscan system. For most users, 
however, training greatly improves one’s ability to acquire and interpret data. 

  

https://www.tekscan.com/events
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HARDWARE & INSTALLATION 

T-Scan Minimum System Requirements 
Windows Based 
 

• Windows 7, 8, or 10 
• Memory: 8 GB RAM 
• 20 GB Disk Space 
• Dedicated video card 

 
Virtual Windows Based (running on Mac OS) 
 

• Mac with minimum 8 GB RAM, recommended 16 GB RAM 
• VMware® Fusion® or Parallels® software 
• Windows 7 or Windows 10 software 
• 75 GB Disk Space 

T-Scan Component List 

 
T-Scan Novus Handpiece (DH-1) System 

• (1) Novus Handpiece (DH-1) 
• (1) Novus Handpiece Holder and 3M Command adhesive strip (Novus System only). 
• (20) Small Sensors (#2502)  
• (20) Large Sensors (#2002)  
• (2) Small Sensor Supports 
• (2) Large Sensor Supports 
• (1) Software CD with included PDF User Manual and Electronic Help File 
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Optional: 
 
USB Cable length can be extended to 30 or 45 ft. with the following optional components: 
 

• (1) 4-Port USB 2.0 Powered Slim Hub for PC 
• (1) or (2) additional 15 ft. USB Cable(s) 

 
Touch-free Sensor Supports can also be ordered. 

The Novus Handpiece (DH-1) 
The Novus Handpiece (DH-1) gathers the data from the sensor and processes it so that it can be sent to 
the computer. The buttons on the sensor Handpiece may also be used to start or stop a scan. 
 

 
The Novus Handpiece (DH-1) 

The Novus Handpiece (DH-1) label with compliancy, 
model number, warnings and parameters. 

 
• Power On LED Indicator: Indicates that the 

Handpiece is powered on. 
• Sensor OK LED Indicator: Indicates that the 

Handpiece is initialized, the sensor is correctly 
inserted into the Handpiece, and a new scan can be 
opened. 

• Sensitivity +/- Buttons: These buttons can be used 
to open and control the sensitivity wizard, as well as control movie playback. See Novus 
Handpiece Functionality. 

• Scan Mode LED Indicator: Indicates the sensor is scanning force data and transferring that data 
to your computer. 

• Record Button: Multi-function button. Press to open a new scan. Then, press to start / stop 
recording a scan. 

Novus Handpiece (DH-1) Specifications 
COMMUNICATION/DATA ACQUISITION: 

COMMUNICATION PROTOCOL TO HOST COMPUTER USB 1.1 OR 2.0 COMPATIBLE, 12 Mbps 

SCAN SPEED UP TO 175 Hz (UP TO 500 Hz with Turbo Mode) 
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DIGITAL PRESSURE RESOLUTION 8 BIT 

ELECTRICAL: 

POWER SOURCE HOST  COMPUTER’S USB BUS 

POWER CONSUMPTION 200mA MAX AT 5V 

USB CABLE: 

LENGTH in (mm) 120 (3048) 

HANDPIECE ENCLOSURE: 

SIZE L  x W x H in (mm) 7.20 x 2.25 x 1.20 (182.9 x 57.2 x 30.5) 

WEIGHT lbs (kgs) 0.50 (0.23) (INCLUDING CABLE) 

AMBIENT OPERATING CONDITIONS: 

TEMPERATURE: oF (oC) 41 TO 95 (5 TO 35) 

HUMIDITY: % 20 TO 80 (NON-CONDENSING) 

PRESSURE: psi (kPa) 14.7 TO 10.1 (101.3 TO 69.7)  (SEA LEVEL TO 10,000 ft) 

STORAGE AND TRANSPORT CONDITIONS: 

TEMPERATURE: oF (oC) 
-4 TO 140 (-20 TO 60) (SHORT-TERM < 72 HRS) 

41 TO 104 (5 TO 40) (LONG-TERM 72 HRS +) 

HUMIDITY: % 5 TO 95 (NON-CONDENSING) 

PRESSURE: psi (kPa) 14.7  TO 1.7 (101.3 TO 11.1) (SEA LEVEL TO 50,000 ft) 

The Evolution™ Handle (EH-2) 
The Evolution Handle (EH-2) gathers the data from the sensor and processes it so that it can be sent to 
the computer. The buttons on the sensor handle may also be used to start or stop a scan. 
 

 
The Evolution Handle (EH-2). 

 
The Evolution Handle (EH-2) 

 

 
The Evolution (EH-2) label. 
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• Sensor OK Green LED Indicator: Green indicates that the sensor is correctly inserted into the 
handle and a new scan can be opened. 

• Scan Mode Green LED Indicator: Green indicates that the sensor is scanning force data and 
transferring that data to your computer. 

• New Scan Button: This will open a new scan window in the software, so that you can begin 
scanning force data. 

• Scan Start & Stop Button: Use this button to start a scan or stop a scan that is in progress. 
• Power Green & Yellow LED Indicator: When yellow, this light indicates that the handle is 

receiving power, but is not yet initialized. When Green, this light indicates that the handle is 
receiving power and has been initialized by the computer (i.e.: the device shows up under the 
Windows device manager). 

 

Evolution Handle (EH-2) Specifications 
 

COMMUNICATION/DATA ACQUISITION: 

COMMUNICATION PROTOCOL TO HOST COMPUTER USB 1.1 or 2.0 Compatible, 12 Mbps 

SCAN SPEED Up to 100 Hz (Up to 500 Hz with Turbo Mode). 

DIGITAL PRESSURE RESOLUTION 8 BIT 

ELECTRICAL: 

POWER SOURCE Host Computer’s USB BUS 

POWER CONSUMPTION 200mA MAX at 5V 

USB CABLE: 

LENGTH in (mm) 180 (4572) 

WEIGHT lbs (kgs) 0.40 (0.18) 

HANDLE ENCLOSURE: 

SIZE LxWxH in (mm) 5.38 x 2.25 x 1.30 (137 x 57 x 33) 

OPEN LEVER HEIGHT in (mm) 4.30 (109.2) 

WEIGHT lbs (kgs) 0.77 (0.35) 

AMBIENT OPERATING CONDITIONS: 

TEMPERATURE: oF (oC) 14 to 131 (-10 to 55) Prolonged use at high Temperatures 
should be avoided 

HUMIDITY: % 0 to 90 (non condensing) 

PRESSURE: psi (kPa) 1.7 to 14.7 (11.6 to 101.3)  (sea level to 50,000 ft.) 

STORAGE AND TRANSPORT CONDITIONS: 

TEMPERATURE: oF (oC) -4 to 131 (-20 to 55) Short-Term 
41 to 104 (5 to 40) Long-Term 

HUMIDITY: % 0 to 90 (non condensing) 

PRESSURE: psi (kPa) 1.7 to 14.7 (11.6 to 101.3) (sea level to 50,000 ft.) 
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Sensors & Sensor Supports 
The T-Scan sensor is an ultra-thin (.004", 0.1 mm), flexible printed circuit that detects your patient’s 
occlusal forces. These sensors are made up of 1370 active pressure sensing locations for the large 
sensor (#2002 for the Novus Handpiece, and #2001 for the Evolution Handle), and 1122 pressure 
sensing locations for the small sensor (#2502 for the Novus Handpiece, and #2501 for the Evolution 
Handle). These sensing locations are referred to as ‘sensing elements’, or ‘sensels’. The ‘sensels’ are 
arranged in sensor rows and columns. Each sensel can be seen as an individual square on the computer 
screen by deselecting View > 2D Contours. 

Note: Do not cut The T-Scan sensor. This exposes the patient to the sensor's 
interior, allowing saliva, other liquids, and foreign material into the sensor. 

 

Note: Sensor Supports are not interchangeable. Small Sensor Supports and Large 
Sensor Supports must be used with small and large Sensors, respectively. 

Likewise, the Novus and Evolution Sensors and Supports are not interchangeable. 

 

Novus Sensors & Sensor Supports 
 

 
Small 

 
Large 
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Sensor Specifications 
 

 
 

Small Novus Sensor (#2502) 
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Large Novus Sensor (#2002) 
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Evolution Sensors & Sensor Supports 

 
Small Large 

 

 
Small Evolution Sensor (#2501) 
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Large Evolution Sensor (#2001) 
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T-Scan Components Maintenance and Care 

Novus Handpiece and Evolution Handle 
Cleaning: Remove gross contamination from all surfaces of the Handpiece with an EPA-registered 
hospital cleaning and disinfecting wipe such as CaviWipes (Metrex Research) or equivalent. Use as 
many wipes as necessary until visibly clean. Discard wipe(s) in accordance with Federal, State, and local 
regulations for infectious materials disposal. 
 
Disinfection: After proper cleaning is performed, apply an additional EPA-registered hospital cleaning 
and disinfecting wipe to all surfaces of the Novus Handpiece. Follow wipe manufacturer’s instructions for 
appropriate contact duration. Discard wipe. 

Note: Novus Handpiece cleaning and disinfection instructions were validated using CaviWipes 
manufactured by Metrex Research, using manufacturer’s recommended visibly wet contact 
time of 30 seconds for cleaning and 3 minutes for disinfecting, both at room temperature. 

 
Storage: The Novus Handpiece should be stored with the underside latch in the open (downward) 
position when not in use. 
 

Sensors and Sensor Supports 
Cleaning: Remove gross contamination from all surfaces of the Sensors and Sensor Supports, including 
all hard-to-reach areas, with an EPA-registered hospital cleaning and disinfecting wipe such as 
CaviWipes (Metrex Research) or equivalent. Use as many wipes as necessary until visibly clean. Discard 
wipe(s) in accordance with Federal, State, and local regulations for infectious materials disposal. 
 
Sensor Support Disinfection: After proper cleaning is performed, place the sensor support in a 
standard sterilization pouch suitable for steam sterilization. Place in Gravity Steam Sterilizer validated 
according to ANSI AAMI (EN) ISO 17665, making sure you do not exceed sterilizer’s maximum load 
when sterilizing multiple devices in one autoclave cycle. Run sterilization cycle of 132°C for 15 minutes, 
with a 30 minute drying cycle following the sterilization phase. 
 
 

Sensor Disinfection: After proper cleaning is performed, place the sensor into disinfection solution at 
the manufacturer’s specified dilution for the manufacturer’s specified application time, ensuring that the 
sensor is fully immersed and not contacting any other products in disinfection bath. An EPA-registered 
hospital disinfectant containing o-phthalaldehyde is recommended, such as Cidex OPA (Johnson & 
Johnson). Remove sensor from the solution and rinse disinfected sensor in a large volume (e.g. 1 gallon) 
of tap water for at least 1 minute. Replace water and repeat immersion for 1 minute two more times, 
replacing rinse water each time. Note: three (3) separate large volume water immersion rinses are 
required. Dry with a clean, soft cloth. 

Note: The same sensor can be used on the same patient across multiple sessions. 
The same sensor should not be used on different patients. 

Note: Novus Sensors / Sensor Supports cleaning and disinfection instructions were 
validated using CaviWipes manufactured by Metrex Research, using 

manufacturer’s recommended visibly wet contact time of 30 seconds for cleaning 
and 3 minutes for disinfecting, both at room temperature. 
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Note: Novus Sensor disinfecting instructions were validated using Cidex OPA 
manufactured by Johnson & Johnson, immersed for 12 minutes at room temperature. 

Note: Novus Sensor Support disinfecting instructions were validated with the Steris 
AMSCO Lab 250 Steam Sterilizer at 132°C for 7.5 minutes, with a 30 minute dying cycle. 

Note: Beacoup by Ecolab Healthcare, Wescodyne by Steris Corp, and 1 Stroke 
Environ by Steris Corp are not recommended for cleaning or disinfecting the Novus 

Handpiece, Sensors, and Sensor Supports. In tests, when used in concentrated 
quantities, they can discolor or possibly crack the housing material for the 

Handpiece and Sensor Supports. 

Installing the T-Scan Software 
Before software installation, close all other applications. You do not need to uninstall 

older versions of T-Scan software first. 
 

1. Place the installation CD in your CD-ROM drive. Follow the on-screen instructions. 
 

       
 

2. If this is a new installation, click Next (below left). If this is an upgrade, select “Repair” and click 
Next (below right). 
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3. Accept the license agreement, and click 
Next. 

 
4. Select a location where the T-Scan 

software will be installed on your 
computer. It is recommended that you 
use the default location. Click Next. 

 

 
 
 
 
 
 
 
 
 

 
5. Click Install. 
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6. Click Finish. 
 
Note: Electronic copies of the T-Scan User 
Manual (T-Scan User Manual.pdf) and Help File 
(tscan.chm) can be found under 
C:\Tekscan\TScan10. 

 
 
 
 
 
 
 

Installing the T-Scan Software on a Network 
An additional licensing fee is associated with running the software on multiple computers linked to a 
network with a shared database. Please contact Tekscan for more information. 

Installing the T-Scan Hardware 
Connect the Novus Handpiece or Evolution Handle to your computer’s USB port. 
Your computer will automatically detect the new hardware and configure it for 
your system. 

Installing the Novus Handpiece Holder 
1. Clean the wall surface with isopropyl rubbing alcohol, and then let it dry. 

 
2. Remove the red liner from the 3M Command strip, and press the adhesive to the back of the 

Handpiece Holder. 
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3. Remove the black liner. Press the Handpiece Holder to the wall for 10-20 seconds. Wait an hour 
before inserting the Handpiece and Cable. 

 

       
 

4. To remove the strip, hold the Handpiece Holder, and pull straight 
down on the protruding tab. It will stretch about 12 inches before 
releasing from the wall. 

Main Software Views 
The Main Window consists of the Title Bar, Main Menu, Toolbar, Active Scan Pane, 2D and 3D 
ForceView, Timing Pane, Graph, and Navigation Bar. 
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• Title Bar: Displays T-Scan version (left) and Minimize / Maximize / Close buttons (right). 
 

 
 

• Main Menu: Pull-down menus to navigate the software. See Main Menu and Keyboard Shortcuts. 
 

 
 

• Toolbar: Navigate to most common software tasks. See Toolbar. 
 

 
 

• Active Scan Pane: Thumbnail view of all open scans. See Active Scan Pane. 
 

 
 

• ForceView: View 2D and 3D ForceViews. Displays patient’s bite mark pressure over time. See 
ForceView. 

 

 
2D ForceView 

 
3D ForceView 
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• Timing Pane: View bite and individual tooth timing 
measurements, and Force Outliers. See Timing Pane. 

 
 
 
 
 

• Graph: Displays force versus time for the patient's overall bite, 
individual teeth, or Force Outliers. Each graph line is color coded 
for visual reference to Arch Model or individual teeth. See Graph. 

 
 

 
 

• Navigation Bar: Provides key scan and review operations. See Navigation Bar. 
 

 
 

T-SCAN WORKFLOW 
 

     
Set Up 
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Take Scan 

 

 
Review Scan 

Opening T-Scan software & Setting up the Patient 
1. Open T-Scan. Double-click the T-Scan program icon (Start > Programs > Tekscan > T-Scan). 
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2. Create a Patient. Click New Patient. Fill out the "Patient Information" (asterisks - * - are 
mandatory fields) and Tooth Charts (optional). Load Intra-oral scan (.stl) files if appropriate. 

 
Click Create. The Date of Birth field format is governed by the MS Windows “Region and 
Language” Short date format settings. Refer to Tekscan’s online FAQ. 

 

     
 

3. Customize Arches (Optional). 
Click the “Upper” and/or “Lower 
Arch” tabs to set the Patient's 
Central Incisor Width, Tooth Widths, 
and Tooth Statuses. This can be 
done now or after the Patient's scan 
is taken. See Patient Record 
Window. 

 

Performing A Scan 
1. Insert a Sensor Support and 

Sensor. Ensure a new sensor is 
used, and all components are 
sanitized, according to the T-Scan 
Components Maintenance and Care 
section. You can use the same 
sensor on the same patient across multiple sessions, but the same sensor should not be used on 
different patients. 

 
If you are using a T-Scan Novus Handpiece: 

 
a. Select a sensor support (either large or small). Insert it into the Handpiece, with the sensor 

support's central incisor pointer facing in the "up" position. 
  

https://www.tekscan.com/support/faqs
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b. Open the latch on the underside of the Handpiece (down position).  
 

 
Open Latch 

 
Closed Latch 

 
c. Slide the sensor tab (with "This Side UP" facing upwards) 

under the central pointer on the support, and into the 
Handpiece, until it stop (shown right). Do not force the sensor 
into the Handpiece! Push the latch upward to close it. The 
sensor locks in place. 

Caution! When inserted, do not hold the device from the 
sensor only. It can become damaged or misaligned. 

Note: Always store the Handpiece with the latch in the down 
(open) position. 

 
If you are using a T-Scan Evolution Handle: 
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a. Select a sensor support (either large or small). Insert it into the 
Handle, with the sensor support's central incisor pointer facing in 
the "up" position. 

 
b. Open the latch on the topside 

of the Handle (vertical position). Slide the 
sensor (with "This Side UP" facing upwards) 
under the central pointer on the support, into 
the handle, until it stops. Do not force the 
sensor into the handle! Close the latch so it is 
flush with the Handle. 

Caution! When inserted, do not hold the device from the sensor 
only. It can become damaged or misaligned. 

 
Note: If your Handle is not properly connected to the computer, you will 

see a yellow plug icon on the Toolbar and on the Patient List window. Clicking the icon opens the 
message prompting you to reconnect the handle. Then press Connect to Handle. 

 

     
 

If the software is still unable to identify the hardware, or the Handle does not properly connect, 
contact Tekscan. 

 
2. Open a Real-time Window. Click New Scan in the Patient Record window (or press record 

button on Novus Handpiece / New scan button on Evolution Handle). The 2D and 3D ForceView 
shows the patient's bite in real-time, as it is occurring. 
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If the Sensor Indicator is green, the sensor is ready to scan. If red, the Sensor is misaligned. Do 
the following, in sequence. If the Sensor indicator turns green at any point, do not perform any 
remaining steps. 

 

 
Sensor correctly aligned 

 
Sensor misaligned 

 
a. Remove and reinsert the Sensor, following the Performing a Scan instructions. 

 
b. Ensure two Sensors are not stuck together. If so, peel apart the Sensors, and reinsert one 

Sensor, following the Performing a Scan instructions. 
 

c. Ensure the Sensor insertion tab terminal connectors are clean and free of debris. Follow the 
T-Scan care instructions. Reinsert the Sensor, following the Performing a Scan instructions. 

 
d. The cable may be unplugged or not properly plugged in. Remove the handle's cable from the 

computer. Check the cable connector and wire for defects. Carefully reconnect the handle 
cable. 

 
e. If none of the above steps correct the situation, or a component is defective, contact Tekscan. 

 
3. Position Sensor. Place the sensor in the patient’s mouth, with the sensor support's position 

guide between the central incisors. Keep the handle as parallel to the occlusal plane as possible. 
 

     
 

4. Set Sensitivity. Each patient has a more or less forceful bite. The Sensitivity setting aligns the 
sensor’s output with the biting force of the patient, leading to a more useful scan with less 
saturated sensels. Select a lower setting if too many saturated sensels are obtained in your 
scans. Select a higher setting if the force is too low for a scan. 

 
a. Manual adjustment: Have the patient close firmly on the Sensor and adjust the 

Sensitivity selection by clicking one of the 14 available Sensitivity blocks from Lowest (left) 
to Highest (right) until 1-3 pink contacts are visible in the 3D ForceView at maximum 
intercuspation. 
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b. Automatic Adjustment: The Wizard lets the software adjust the Sensitivity for you.  
 

i. Click Run the sensitivity wizard. Alternately, staying chairside, you can use the + 
buttons on the Handpiece to start the sensitivity wizard, and then use the + button 
to progress through the wizard or – button to cancel. See Novus Handpiece 
Functionality. 

 

 
 

ii. Follow on-screen instructions. 
 

     
 

iii. If unsuccessful, repeat the Wizard or set sensitivity manually. 
 

iv. When complete, sensitivity can be viewed in the Navigation bar. You can accept 
the setting or additionally adjust sensitivity manually. 

 

 
 

5. Record Scan. Press the Record button on the Handpiece / Handle, or Record on the Navigation 
Bar. Have the patient bite down firmly on the sensor and watch the system record a scan. After 
the patient has concluded their bite, press the Record button again to stop the scan. 

 

       
 

6. Review Scan. The scan is displayed showing the data at the point of initial contact. The 2D 
ForceView is divided into two equal colored boxes (green on the left and red on the right) around 
the mid-sagittal plane, showing bite force distribution across the arch. The 3D ForceView shows 
the same information, but in columns, where you can easily identify force changes. The 
Navigation Bar changes to provide playback options. See Reviewing a Scan. 
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7. Save Scan. Click Save on the Toolbar. Scans are saved numerically by date within the Patient 
Record. “Notes” and “scan Types” can be used to categorize scans for the same patient, making 
it easier to find scans later. 

 

Reviewing a Scan 
Your scan consists of a number of frames of occlusal and disclusal force data that is "captured" during 
the scan period, giving you visibility into occlusal contact sequencing. You can also create a Report from 
a scan. 
 

Playing back the recording 
1. Perform a scan or open an existing patient scan. 

 
2. Use playback buttons (Navigation bar) to review the scan. Keyboard 

Shortcuts can also be used to navigate your scan. In addition, the 
Handpiece buttons can be used to navigate your scan. See Novus 
Handpiece Functionality. 

 
By playing the scan forward / backward, you can see how the patient 
comes into / out of occlusion, which teeth contacts are more forceful, 
which teeth are interfering with proper masticatory function, among other things. Observe the 
forces rise and fall across the arch in the 2D and 3D ForceViews over time. 

 
Turn on the graph to see the force progression over the duration of the scan at once. Open the 
Timing Pane to view closure timing, force outliers, or individual tooth timing. 

 
Observe the Center of Force Trajectory to determine the stability of a closure, identify 
interferences, and better understand shift of occlusion balance over scan duration. 
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Hover over Implant Warnings in the 2D ForceView to see when implants are loading early or 
sustaining too much force. There are 3 different warnings, depending on which of the following 
criterion is met: 

 
a. The contact point on an implant is loading too quickly (early loading). With this criteria, the 

rate of loading is looked at, and a warning is generated if it is greater than the rate of 
change for any natural tooth, or if the rate of change is equal to any natural tooth and the 
Implant is a Force Outlier. 
 

b. The contact point on an implant is 
sustaining a high level of force, 
which is two color levels higher 
than its natural surrounding teeth. 
 

c. The contact point on an implant is 
sustaining a high level of force, 
which is two color levels higher 
than its bilateral matching tooth. 

Implant warning example. This helps 
guide you to potential issues during patient evaluation. 

 
Implants that have multiple conditions met will show the earliest warning first. The "early 
loading" warning is displayed before any other. 

 

Viewing a Digital Impression Overlay (DIO) 
If you have an intraoral scanner, and wish to view the T-
Scan force data over the digital impression, you can do so 
by loading the DIO files (.stl) into the Patient Record and 
going into DIO mode. See Creating a Digital Impression 
Overlay. 
 

Comparison View 
Comparison view puts two scans side by side simultaneously 
(useful for pre/post treatment, for example). Ensure you have 
two scans from the same Patient open (Active scans pane). 
Drag one scan thumbnail over the other, and let go of the 
mouse. Both scans are combined into a new scan window. 

Note: Scans from one patient cannot be compared 
to scans of another. 
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In this mode, the graphs for both scans are proportional. The longest length scan is used as the 
reference, and the Time (sec) X-axis of the shortest scan is increased to line up with this longer scan. 
This means that the timing (X-axis) is correlated between both graphs. 
 
In this mode, the graph Timeline will synchronize all scans together, starting from an initial point. Using 
Keyboard Shortcuts "A," "B," "C," and "D" moves both scans’ Timelines to that point. Pressing Play 
moves both scans forward in tandem. 
 

SOFTWARE REFERENCE 

Main Menu 
The Main Menu provides most command operations within the T-Scan system. The most frequently 
used items in the Main Menu also have icons on the Toolbar. 
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File Menu 
• Patient List: Opens the "Patient List" dialog, to create a new patient, 

edit an existing patient, create a new scan for a patient, and open or 
delete a patient’s scan. See Patient List Window. 

 
• New Scan: Opens a new scan for the current patient. 

 
• Save Scan: Saves the current scan to your patient record. 

 
• Export Scan: Opens the "Save" dialog, where a scan (.fsx) file can be 

exported to a location on your computer. 
 

 
 

• Save Video File: Saves the scan as a compressed video (.mp4) file. See Converting a Scan to a 
Video. 

 
• Save ASCII (Optional): Save the scan as an ASCII (text) file, for post-processing in spreadsheet 

software, such as Microsoft Excel or MiniTab, primarily for research purposes. See ASCII Output 
Module. 

 
• Create Report: Exports the scan, including comments and graphs, to an Adobe Acrobat (.pdf) 

file. See Creating a Report. 
 

• Exit: Closes the T-Scan application. Any unsaved open scans will prompt the “Save New scan” 
dialog. 
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Edit Menu 
• Scan Notes: Opens the "Notes" dialog, where scan comments can 

be entered. See Including Notes with a Scan. 
 

• Movie Photographs: Opens the "scan Images" dialog, where 
images can be associated to the scan. See Attaching an Image to a Scan. 

 
• User Settings: Opens the "User Settings" dialog, where global software parameters are 

adjusted. The Close button saves changes on all tabs and closes the dialog. Note: All images 
below show default settings. "User Settings" tabs are: 

 
• Privacy: These settings 

adjust privacy settings for 
the program and displayed 
Patient information. 

 
Require login when 
opening the application: 
Opens a login prompt 
each time the T-Scan software is opened. This allows you to set up login security for the T-
Scan. Once logged in, you can create additional Users who will have their own user login 
credentials (assuming you are logging in as a domain administrator or a user with 
administrative rights on the computer in question). See Privacy & User Settings. 

 
Require login to access the patient list: Same as above, but opens a login prompt each 
time the patient list is opened. See Privacy & User Settings. 

 
Only display scans for a single patient at a time: Check to open any number of scans, but 
only for one patient. If scans of another patient are opened, the original patient's scans are 
closed. 

 
Warn me before loading scans for another 
patient: Checking generates a warning when 
attempting to open a new patient’s scans while 
another patients’ scans are open. 

 
o Force Outliers: These 

settings adjust the 
thresholds for triggering 
force outliers in the Timing 
Pane. Decreasing the 
“High Force Outliers” or 
“Low Force Outliers” 
sliders reduces the high or 
low force outlier range, 
resulting in fewer outliers. 
Increasing has the 
opposite effect. The 
Defaults button returns 
everything to their default 
values (setting of 3 and 
1.5, respectively). 
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Sort force outliers by deviation: When selected, the Force outliers in the Occlusal Timing 
Table are listed in order of deviation (deviation column) from lowest deviation value at top to 
highest deviation value at bottom. 

 
o Tooth Numbers: Defines how tooth numbers are displayed on the 2D ForceView Arch. 

Checking "Hide tooth 
numbers on arch" removes 
them from view. Tooth 
Numbering System 
provides four selections. 
By default, selection is 
based on "System 
Language" (Advanced 
tab), but can be changed 
any time. 

 

 
Universal 

 
FDI / ISO 

 
Palmer 

 
Haderup 
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o Graphs and Timing: 
Show/hide elements within 
the Force vs. Time graph. 
See Graph and Graphs 
and Timing Settings. 

 
o Warning Messages: 

Enable or disable software 
warning messages, such 
as when sensitivity is set 
too high or low, or implant warnings. 

 
The lower the implant warning 
threshold slider is set (blue), the more 
warnings received. The higher it is set 
(red), the less warnings received, 
because implant forces must reach a 
higher threshold before triggering the 
warning. 
 
Uncheck “Show implant warnings” to 
eliminate them. Click Reset Default to 
return the threshold to its default 
setting. 
 
 
 
 

 
o Advanced: 

 
Use "Turbo" Scanning 
speed & Scanning Time: 
Check to scan at a faster 
speed than the normal 100 
Hz, to maximize the number 
of frames that can be 
captured per second. This 
helps to see fast occlusal 
tooth interactions. However, 
turbo captures data up to 
500 Hz (500 frames per 
second). Turbo frame rate 
depends on sensor load, 
sacrificing consistent frame 
rate to capture rapid 
transitory events. Scanning 
frame rate in Turbo mode 
for a typical occlusion is 
approximately 300 Hz (300 
frames per second). 
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Use Triggered Scan Start: Unchecked, the recording starts immediately when "Record" is 
pressed. Checking arms the recording when the "Record" button is pressed. Subsequent 
pressure on the sensor triggers recording start. With BioEMG installed, this is checked to 
synchronize both applications. 

 
Show all excursions in quadrant View: When checked, if a scan is an excursion (R or L 
Lateral, Protrusion), the 2D ForceView displays quadrants when scans are opened. This is 
the same option as View > Arch in Quadrants. Note: When checked, this View option cannot 
toggle off. The quadrant view is always enabled until unchecked on the "Advanced" tab. 

 
Active Scan pane displays when T-Scan opens: Check to automatically open the Active 
Scans Pane when T-Scan is opened. 

 

 
Checked. 

 
Unchecked. 

 
Timing pane displays when opening a scan: Check to open the Timing Pane with every 
scan. 

 

 
Checked. 

 
Unchecked. 
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Display COF by closure: Check to display only the COF related to the closure under review. 
Unchecked, the COF for each bite in a multi-bite movie is displayed cumulatively 
(overlapped), as the scan progresses. 

 
Show erased forces: When using the Force Eraser, by default, the erased force is grey. 
Uncheck to hide the erased force. Be careful turning off this setting, as there will be no visual 
display on the ForceView to indicate forces have been erased. 

 
Use enlarged cursor: By default, a larger cursor is used in T-Scan software, for easier 
visualization. Checking reverts to the default MS Windows cursor. 

 

 
T-Scan. 

 
MS Windows. 

 
Select a Language: Select default software language. Software Views, Windows, Dialogs, 
Menus, and Toolbars switch to the new language. 

 
Novus Handpiece “+” button functionality: Allows you to determine what the Plus (+) 
button on the Novus handle does, either Play or Advance one frame per click. This 
functionality is greyed out 
for Evolution Handle 
users. 

 
o Dentrix: Synchronizes 

Dentrix and T-Scan 
software databases 
(requires Dentrix 
software). 

 

View Menu 
View options enable the clinician to navigate quickly to scan events and 
summarize the occlusal contacts in useful formats. 
 

• Center of Force Trajectory: Illustrates the balance of the occlusion 
in the 2D ForceView throughout the closure, using a graphic Center 
of Force (COF) target and Center of Force (COF) Trajectory line. 
Select to show or hide the COF and COF Trajectory. 

 
• First Contact (1): Navigates the 2D and 3D ForceViews, and graph to the first frame of the scan 

(initial force contact). 
 

• Maximum Bite Force: Moves all views to the frame in the scan which contains the maximum bite 
force for the entire scan. 

 
• Maximum Intercuspation: Moves all views to the frame where maximum intercuspation 

occurs - the largest area of tooth contact. Also referenced as MA (Max Area). 
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• 2D Contours: Smooths out raw sensor output. Sensels are displayed in a continuous flow of 
force. 

 

 
2D Contours enabled (default) 

 
2D Contours disabled 

 
 
 
 

• Arch in Quadrants: Splits the Arch Model into 
Anterior, Posterior, left, and right zones. 

 
 
 
 

• Flip Arch Horizontally: Inverts the arch on the 
horizontal axis. By default, the left and right sides of 
the patient’s arch equals the left and right sides of 
the ForceView, respectively. 

 
 

 
Default. 

 
Flipped horizontally. 

  



 

03-16-18 T-Scan 10.0x User Manual (Rev W) 41 

 

Window Menu 
• 2D Display Window: Shows or hides the 2D ForceView. 

• 3D Display Window: Shows or hides the 3D ForceView. 

• Force vs. Time Graph: Shows or hides the Graph window. 

• Tooth Chart: Shows or hides the Tooth Chart (same Tooth Chart 
found on the “Edit Patient” dialog). When displayed, the Tooth 
Chart replaces the 3D ForceView. Note: Adjusting the Tooth Chart with a scan open impacts that 
scan only, unless you answer Yes to the “Updated Arch Model” prompt when changes to the 
scan are saved. 

 

 
 

• Force vs. Time Graph: Shows or hides the Graph window. 

• Show All: Shows or hides all views. 
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Help Menu 
• About T-Scan: Opens software technical information dialog. 

 

 
 

• Technical Support: Opens Technical assistance contact information. 
 

 
 

• Contents: Opens the Help File, providing T-Scan hardware and software documentation. 
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• Update: If this option appears under the Help 
menu, a software update is available to download. 
Click Run Update and follow on-screen 
instructions. See Software Updates. 

 

Toolbar 
The Toolbar provides access to common software tasks. 
Not all Toolbar functions are available at all times. For 
example, if a scan is saved, the "Save Scan" icon is 
unavailable. 
 

 
 
Hovering over an icon shows an informative "Tool Tip". 
 

• Patient List: Opens the “Patient List” dialog. Add, edit, and 
delete patient records, and open or delete patient scans. 

 
• Patient Name, Patient ID, and Scan Date: Displays the 

patient's record information. 
 

• Save Scan: If a scan changes, this button is used to save the scan under the Patient Record. 
 

• Scan Type: Used to categorize the scan by procedure. See Scan Types. 
 

• Add Images: Associate Images to the scan. See Attaching an Image to a Scan. 
 

• Add Notes: Associate comments with the scan. See Including Notes with a Scan. 
 

• Graph: Show or hide the graph. 
 

• Digital Impression Overlay: View the T-Scan force data over the digital impression, after the 
DIO files (.stl) are loaded into the Patient Record. See Creating a Digital Impression Overlay. 

 
• Arch Selection: Select which patient arch to view: Upper, Lower, or both. Note: The Graph is not 

visible with both selected. 
 

• Tooth Chart: Shows or hides the Tooth Chart (same Tooth Chart found on the “Edit Patient” 
dialog). When displayed, the Tooth Chart replaces the 3D ForceView. Note: Adjusting the Tooth 
Chart with a scan open impacts that scan only, unless you answer Yes to the “Updated Arch 
Model” prompt when changes to the scan are saved. 
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• Force Eraser: Helps eliminate artifacts created by Class II occlusions and other dentitions that 
cause excessive crinkling of the sensor. Use it to selectively discard areas of data that might 
throw overall force percentages and Center of Force (COF) off from their real values. See Force 
Eraser. 

 
• BioPAK: Opens the BioEMG software module to synchronize T-Scan with BioEMG (Requires 

BioPAK software). See BioEMG Integration Module. 
 

• Display the T-Scan Help File: Opens the Help File, 
providing T-Scan hardware and software documentation. 

 
• Close Scan: Closes the currently active scan. 

 

Active Scans Pane 
The Active Scans Pane displays a thumbnail of all open scans on-
screen (hidden by default). To always show this pane, check “Active 
Scans pane displays when T-Scan opens” under Edit > User Settings 
(Advanced Tab). With multiple scans open, each scan is represented 
with an informational thumbnail. Click the thumbnail to make it the 
active scan. With multiple scans from different patients open, 
thumbnails are grouped by patient name. 
 
The Active Scans Pane icon shows or hides the Active Scans 
Pane. 
 

ForceView 
The ForceView is the main window area where you can view the patient’s bite force over time, in 2D and 
3D perspective. 
 

2D ForceView 
The 2D ForceView displays bite 
force across the arch, broken out 
into left and right regions for easy 
bilateral balance analysis. As the 
patient bites down, the sensor's 
tooth force data is color-coded in 
real-time with lowest force (blue) to 
highest force (red or saturated pink). 
The software provides many options 
for displaying, recording, and 
analyzing this real-time data. 
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As you play the scan forward, the patient's bite is viewed over time. You can pinpoint force amounts at 
any location at any time along the Arch. In the example here, the left side registers 68.7% and right side 
31.3% of the force at that moment in the scan. Percentage of force on each tooth is written on the inside, 
and tooth numbers on the outside of the Arch Outline. For example, 13.4% of 
the bite force is attributed to tooth number 12. Straight edge lines dividing teeth 
are called "Embrasure" lines. The circular green line encompassing the teeth 
and Arch is called the Arch Outline, created by the software using a “best-fit” 
algorithm based on scan data. 
 
A Tool Tip shows width between teeth when the mouse hovers over 
embrasure lines. Click and drag the line to move it, extending or contracting 
the space between the two adjacent teeth. 
 
Right-click over the 2D ViewForce and selecting Copy places the 2D 
ViewForce as an image on your clipboard. It can then be pasted into other 
programs (MS Word, Excel, etc.). 

3D ForceView 
The 3D ForceView displays bite forces as columns in 3D space. Both 3D and 2D ForceViews play 
forward in tandem. Rotate the 3D ForceView any direction by clicking and dragging anywhere over the 
view area. This lets you pinpoint a specific area of the patient’s Arch Model. 
 

      

Center of Force 
The "Center of Force (COF)" and "Center of Force (COF) 
Trajectory" illustrate the "balance" of occlusion in the active 
window, using a graphic COF "marker" and "trajectory." The COF 
marker pinpoints the location of the sum of the total force of the 
occlusal contacts at that moment in the scan. This data is presented 
by superimposing the COF marker on the tooth contact data as a 
red and white diamond in the 2D ForceView. 
 
The COF Trajectory displays the history of the path of the Center of 
Force from frame one of the scan to the current frame, in relation to 
the COF target, represented on-screen by a colored line “trailing” 
the COF marker. Track the movement of the COF as the patient 
closes his/her teeth together by playing the scan frame by frame. 
Both COF and COF Trajectory are powerful analysis tools that help 
determine the influence of interceptive contacts, estimate stability of 
closure, and track trajectory of excursive movement. 
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Center of Force Trajectories with Multi-Bite Scans 
When viewing a Multi-bite scan, each bite has its own unique Center of Force Trajectory displayed in a 
unique color. It can be viewed in isolation from other bites. As the scan plays forward, the timeline 
location determines which trajectory is displayed (red for the first bite, blue the second, and so forth). 
 
If you wish to see all trajectories superimposed, advance to the last frame of the scan, where all 
trajectories are shown simultaneously. This way you can compare patterns of closure. 
 

 
First Bite (red) 

 
Second bite 

(blue) 

 
Third bite (green) 

          
Last Frame (all trajectories superimposed). 
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Timing Pane 
View bite timing measurements in the Timing Pane, as well as individual tooth timing (Tooth Selection), 
and Force Outliers. The Timing Pane correlates to the graph. Whereas the graph is a visual linear 
display, the timing pane provides numerical measurement values for the same data. 
 

 

Timing Table 
 

Tooth Selection 
 

Force Outliers 

 
The Timing Pane icon shows or hides the Timing Pane. 
 
 

Timing Table Tab 
View the patient's total occlusal bite timing. 

• Line: the A, B, C, and D lines. Lines are used to mark two separate sets of positions (frames) of 
the scan. A-B Increment/Differential lines denote the start and end of the Occlusion Time (OT) 
and C-D Increment/Differential lines denote the start and end of the Disclusion Time (DT). 

• Time: Time at which Occlusion and Disclusion lines occur in the patient's bite, from the scan 
start. 

• Force %: Force exerted on the sensor at Occlusion and Disclusion points, related to the overall 
scan force (as a percentage). 

• Differentials: Time differential from Line A to B (Occlusion) and C to D (Disclusion). 

Indicator icons to the left of the Line column: 

• Green checkmark: OT or DT is within an acceptable, user-defined range. 

• Yellow caution indicator: OT or DT is on the borderline of an acceptable, user-defined range. 

• Red warning indicator: OT or DT is not within an acceptable, user-defined range. 
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Tooth Selection Tab 
Select the tooth you wish to view in the Tooth Selection tab. Each tooth is color-coded. As a tooth is 
selected, the 2D ForceView updates with a corresponding tooth color outline defined by the tooth’s 
embrasure lines. The contribution of tooth force is shown as a line (of same color) in the graph. Select 
multiple teeth to view and compare multiple tooth forces and timing in the graph. Select again to remove 
a tooth. 
 

Force Outliers Tab 
Force Outliers are individual tooth contacts with much higher relative force than others during closure; 
or a tooth with very low force at maximum area (MA). The 2D ForceView updates to show the 
corresponding tooth color outline defined by the embrasure lines on any teeth considered to have Force 
Outliers. The graph updates to display and compare tooth force contribution and timing. 
 

Graph 
Graph displays force versus time for the patient's bite, individual teeth, or Force Outliers. Each graph line 
is color coded, providing a linear reference to Arch Model areas and individual teeth. 
 
A black line maps the whole bite (Total Force). Green and red lines map the left and right sides of the 
arch, respectively. 
 
Total Force is relative. When a scan is taken, the software determines the point at which highest force 
was achieved and this is measured to be 100% of the total force, and used as the Total Force line. In 
contrast, the left and right lines are relative to the overall force with the left and right percentages 
(summed to 100%). For this reason, the Total Force line is often lower than the left or right side force 
lines (as below). 
 

 
Arch Model force vs. time bite. 

 
Right-clicking over a graph provides two options: Copy the graph as an 
image to paste into programs, such as MS Word or Excel. Reset A/B/C/D 
Lines resets the line positions to default, if they have been moved to a 
different graph location. 
 

Timeline 
The graph’s Timeline (grey) is a time indicator. When selected and moved to a new location, the 2D and 
3D ForceViews update to reflect the new time display. Jump to any time during a patient’s bite to view 
the forces at that time. Alternately, click any location in the graph. The timeline jumps to that location. 
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When selecting the Timeline, the cursor changes to a "hand" icon. Click (the “hand” cursor becomes 
double-sided arrow), drag, and let go to move the line to a new position. 
 
 

A-B (Occlusion) and C-D (Disclusion) Lines 
The A, B, C, and D lines mark two separate sets of scan positions (frames). A-B Increment/Differential 
lines denote the start and end of Occlusion Time (OT), and C-D Increment/Differential lines denote the 
start and end of Disclusion Time (DT). A and D lines are based on Relative Force (maximum scan force), 
while B and C lines are based on tooth position (COF Trajectory). 
 
When a scan is taken, the computer calculates OT and DT. This is the "Computer Default Display" for A-
B and C-D lines. This default is usually correct. As different patients have different conditions, this may 
not always be the optimal OT and DT. You can move the lines to a more appropriate position. When 
selecting the A, B, C, or D line, the cursor changes to a "hand" icon. Click (the “hand” cursor becomes 
double-sided arrow), drag, and let go to move the line to a new position. 
 
Keep in mind the following: 
 

• The A/B and C/D lines work in distinct pairs. Both A and B lines (Occlusion start and end) can 
never be placed beyond the C or D lines (Disclusion start and end), and vice versa. 

 
• Likewise, the A line should never be placed beyond the B line. When moving the A line past the B 

line, the lines are switched (A becomes B and B becomes A). The same is true for the C and D 
lines. 

 

Graph Zoom & Graph Reset 
The Graph Zoom icon lets you enlarge a region of the graph. Click on the icon. The cursor becomes a 
crosshair. Click and drag to select a square region of the graph. When you let go, the graph zooms into 
that region. To reset the graph, press the Graph Reset icon. 
 

 
Graph Zoom icon. 

 
Graph Reset icon. 

 
Selecting 
region. 

 
Resulting “zoomed” view. 
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Arch in Quadrants 
Selecting View > Arch in Quadrants, the left (green) and right (red) sides of the patient's bite are 
replaced by four quadrant lines: left anterior (green), left posterior (orange), right anterior (red), and right 
posterior (blue) quadrants. 
 

 
Arch Model force vs. time bite quadrants. 

 

Tooth Selection 
To view the individual tooth force and timing within the graph, select them from the Timing Table (Tooth 
Selection tab). This view is helpful to compare rise times from tooth to tooth. The most forceful of the 
selected teeth is used as the 100% “max tooth force baseline,” and force lines of the other selected teeth 
are drawn in proportion to it. 
 

 
Individual tooth force vs. time for five teeth. 

 
When selecting individual teeth, a Sigma icon displays at the bottom right corner of the graph. This icon 
toggles between showing tooth forces relative to each other (shown in the graph above –Sigma icon 
disabled), or showing tooth forces relative to the Total Scan Force Line (shown in the graph below -- 
Sigma icon enabled).  
 

 
Individual tooth force vs. time for five teeth with Total Scan Line overlay 

 
When enabled, the Total Scan Force Line displays in black. A new axis relating to the Total Scan Force 
Line appears on the right of the graph, and the rise time of each individual tooth can be compared to the 
overall cumulative Total Force Line, to see if it is leading the pack. 
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To view the Force Outliers within the graph, select them from the Timing Pane (Force Outliers tab). 
When an Outlier is selected, the graph timeline (and scan) moves to the point where the Outlier occurs, 
so you can assess what caused the condition for the Outlier. 
 

 
Force Outliers for three teeth. 

Graphs and Timing Settings 
Graph options in the “Graphs and 
Timing” tab (Edit > User Settings) let 
you show or hide elements of the 
graph, and calculate OT and DT. 
Show or hide the "Total Force" Curve, 
and the A / B or C / D Lines. 
 
Pressing the Timing Settings button 
lets you set the range the software 
uses to calculate Occlusion and 
Disclusion. See Timing Table Tab. 
 
Click Default to reset to the original timings. Click 
Close to accept any changes and exit the dialog. 

Navigation Bar 
The Navigation Bar provides key scan operations. 
Record a new scan or review an existing scan. 

Record 

 
 

• Sensitivity: Select to make the sensor more or less sensitive to bite forces. 

• Sensitivity Wizard: The software automatically adjusts sensitivity. See Performing A Scan. 

• Sensor Indicator: Displays the status of the sensor. If green, the sensor is aligned and ready to 
scan. If red, the sensor is misaligned. 

• Scan Start / Stop Button: Initiates a scan. The navigation bar displays frame progression. After 
the patient’s bite concludes, pressing again stops the scan. By default, scans are 1200 frames at 
20 frames per second (approximately 1 minute). 
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Review 
Once recorded, the scan is displayed, and the Navigation Bar options change to "review" mode. 
 

 
 

• Move to Start: Moves to the beginning of the scan (first frame). 

• Back One Frame: Moves back a single frame from the current position. 

• Play / Pause: Plays the scan forward from the current timeline position according to the Frame 
Rate setting. Pressing during playback pauses playback. The Spacebar can also play and pause 
the scan. To play forward continuously, press Shift+Spacebar. 

• Forward One Frame: Moves forward one frame from the current position. 

• Move to End: Moves to the end of the scan (last frame). 

• Timeline: Advances the scan manually to any scan position. Views are updated dynamically. A, 
B, C, and D line markers are indicated here. 

• Force / Time Indicator: Shows Force at the current scan 
position (as a percentage of overall scan force). The Time 
indicator shows current position time and total scan time. 

• Playback Speed: Select from three play speeds: Fast, 
Medium, and Slow. 

• Central Width: Adjust the patient's Central Incisor Width. Use 
the Up or Down arrows to increase or decrease the width. 

• Force Legend Color Scale, Noise Threshold Adjustment Slider, and Upper Limit Slider: The 
Legend is a segmented force color scale, which shows the range of colors displayed in the scan, 
from red (highest forces) to blue (lowest forces). The Pink color above the red maximum indicates 
sensels that are fully saturated. 

 
One legend controls all views, making it easy to compare between views. The Legend is a color 
scale, with digital range 0-255 (256 force levels or “Raw Sum”). 

 
Dragging the Noise Threshold Adjustment Slider to the right removes lower forces. Data is not 
removed, just eliminated from view. All sensed forces below the set slider level are not displayed. 
Use this to suppress low-level noise display that can be distracting. All views dynamically update 
as the slider moves. If the Upper Limit Slider is moved left, upper level force is filtered out, as are 
their related colors. If the sliders are not at default (full range), the legend pulses from full color to 
faded color, reminding you that forces are filtered out. Reset the sliders by right-clicking on the 
legend and selecting Reset. 

 
Note that the legend settings affect every scan, and are saved even after you exit and reopen the 
software. 
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Patient List Window 
The software contains a patient file management system that is used to store patient information (first 
and last name, patient ID, etc.) in a Patient Record, and store and track each patient’s scans. Access 
and edit Patient and scan information through the "Patient List" window, accessed via the Patient List 
icon on the Toolbar or File > Patient List. 
 

        
 
The "Patient List" window opens. 
 

• Search Field: The search field helps 
locate a patient by any of the patient's 
information (first, middle, last name, ID, 
Date of Birth, Created Date, etc.). Enter 
terms into the field. The List is filtered 
and searched, with results displayed as 
you type. To clear a search, delete text 
from the search field. Note: searching is 
constrained to the starting of first and 
last names. For example, when 
searching "AR", results are displayed for 
"Arnold" but not "Richard". 

 
• Patient List: Displays all Patient records 

in your database, listed in reverse 
chronology by "Last scan" date and 
patient. The most recent scan is at the 
top. Order the Patient List according to 
any column by clicking its heading. All 
records are then reordered and sorted 
ascending by that column (noted by an 
upward-pointing arrow). Clicking the 
column heading again reorders the list 
descending (arrow pointed downward). 

 
Clicking New Patient opens a blank "New Patient Record" window, where 
you can enter a new patient into the list. See Patient Record window. 
Selecting a Patient Record and pressing Edit Patient opens the "Patient 
Record" to make changes for that patient. 

 
• Scan List: Shows all scans for the currently selected patient. Scans are 

listed in descending order by scan number; the most recent scan is listed at the top. As with the 
Patient List, you can reorder and sort scans by any column. EMG (available only with optional 
BioEMG Integration Module), Photo, and Note fields have special icons to indicate whether or not 
a scan contains this related data. 

 
• New Scan: Opens a new scan window to take a recording. 
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• Open: Opens the currently selected scan. Alternately, double-click directly on the scan. Use Shift 
or Ctrl to open multiple scans. Click the first scan, hold Shift, and then click the last scan. This 
selects all scans in between (contiguous selection), or click the first scan, hold Ctrl and click any 
additional scans (non-contiguous selection) Once selected, click Open. All scans open. 

 
• Delete: Deletes the currently selected scan. 

 
• Cancel: Closes the "Patient List" window without accepting any changes. 

 
• Show All Patients: This hyperlink appears 

only after you have opened a patient’s scan. 
Going back to the "Patient List" window 
displays only the current Patient and their 
related scans, so you can open additional 
scans for the current patient without 
disclosing names of other patients. Clicking 
Show All Patients or deleting search field 
text removes the patient "filter" and all Patients are displayed. 

 

Menu Options 
There are two menus in the "Patient List" window: 
 

• File Menu 
 

o New Patient: Opens a blank Patient Record window, where you can 
enter a new patient into the list. 

 
o New Scan: Opens a new scan window to take a recording. 

 
o Import Patient: Import a patient's entire record, including all scans, from another T-Scan 

database. When selected, you can select the patient's "patient record file" (.tpm or .tpmc). All 
scans and Arch model are imported into the software database. 

Note: “*.tpm” files import the Patient record and patient scans. “*.tpmc” is a new 
file format for T-Scan 10, which additionally imports the patient’s *.ttl DIO files and 

BioPAK patient files. 

Note: For BioPAK data to be included in the imported file, both T-Scan and BioPAK 
windows need to be open and linked side by side while importing via File > Import Patient. 

Select File > Import Patient. Locate and select the Patient (*.tpm or *.tpmc) file. Click Open. 
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If the Patient doesn't already exist in the database, you are asked to confirm the addition of 
the patient. Click OK to add the patient. If the Patient already exists, you are presented with 
the "Matching Patient Record" dialog. Cicking Merge will merge all scans from this Patient 
with the existing Patient Record. Nothing is deleted. If you make any changes to the Patient's 
Name and/or birth date in the dialog and press Add, the existing patient's record is modified 
with the new information, and the scans are added to the existing patient's record (as Merge 
does). The only difference is the new modified Name and/or birth date alters the existing 
Patient's Name and/or birth date. 

 

    
 

o Export Patient: Exports a patient's entire record, including all recorded movies, *.ttl DIO files, 
and BioPAK patient files from the software. When selected, a new “patient record file” is 
created (with the extension *.tpmc), with the name and location of your choice. All scans and 
Arch model are exported to the new file. 

Note: For BioPAK data to be included in the exported file, both T-Scan and BioPAK 
windows need to be open and linked side by side while exporting via File > Export Patient. 

 
To export a Patient, select File > Export Patient. If you choose to remove Personal Health 
Information (PHI), all patient names are redacted and displayed as "xxx" after import. The 
"Export Patient File" dialog opens, where you can save the file. 

 

     
 

o Close: Closes the Patient List window. 
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• Help Menu: See Help Menu. 
 

Patient Record Window 
This window is used to enter or change patient information in the database. 
 

• Patient Information Tab: Enter 
standard patient information, used to 
categorize the Patient for Patient List 
searches. An asterisk denotes required 
fields. 

 
o First Name: Patient’s First name. 

 
o Middle Name: Patient’s middle 

name. 
 

o Last Name: Patient’s last name. 
 

o Gender: Patient's gender. 
 

o Date of Birth (M/D/YYYY or 
D/M/YYYY): Patient’s birth date. 
Note: dates can be entered by Day 
or Month first. 

 
o Patient ID: Used to match records across applications, if BioEMG or other software is used. If 

the ID exists in BioEMG, the two patient records are synced. Patient ID can also be used if a 
proprietary ID system is used at your location. 

 
o Upper Arch Scan File: Import a 3D Digital Impression (.stl) file associated with the Patient's 

upper arch. Clicking Browse opens a dialog where the file is loaded into the Patient Record. 
See Creating a Digital Impression Overlay. 

 
o Lower Arch Scan File: Import a 3D Digital Impression (.stl) file associated with the Patient's 

lower arch. Clicking Browse opens a dialog where the file is loaded into the Patient Record. 
See Creating a Digital Impression Overlay. 

 
• Upper & Lower Tooth Charts - Patient Default Tabs: Detailed Patient tooth and Arch settings. 
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o Central Incisor Width: The Arch Model tooth proportions are based on the rule of golden 
proportions in reference to the Central Incisor width. Increasing or decreasing the "Central 
Incisor width" field changes these proportions. The software default width is 8.5 mm, which 
addresses most people. Use the following procedure to adjust this width. 

 
Measure the patient’s incisor width, and enter the value into the "Central Incisor Width" field. 
Tooth widths update. The Arch model uses the new widths on any subsequent scans. 

 
If you change the Central Incisor Width or tooth widths of a patient, all future scans from this 
patient update with the new widths. You will not see the change take effect on any open 
scans. Close, then reopen the scan to see the changes. 

 
If you wish to document changes to the dentition for a scan, with the scan open, make the 
tooth chart visible (Window > Tooth Chart), make the change, and save the scan. You are 
prompted to make the changes for this scan only, or permanently for all this patient’s scans. 

 
o Tooth Number and Position: Click and drag tooth numbers left or right to adjust tooth 

positions. Tooth widths can be directly entered beneath each tooth number. 
 

o Tooth Number & Status: Indicate each tooth’s status using the drop-down selection list. 
Alternately, click the tooth number repeatedly to cycle through the list. 

 

 
Selecting Status from drop-down list 

 
Selecting Status clicking tooth number 

 
• Create Button: Available only when creating a new patient. Simultaneously closes the "Patient 

Record" window and adds the new Patient Record to the database. If a mandatory field (*) is 
missing or invalid, a red square surrounds it, to alert you. A warning also opens. Press OK, and 
fill out the required information. Press Create again. 

 

 
Create button 

 
Last Name missing 

 
Alert 
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• Cancel Button: Closes the "Patient Record" window without making changes. 
 

• Delete Patient Button: Available only when editing an existing patient record. Deletes the 
Patient, Arch model, and all related scans. Since this is permanent, answering a prompt is 
required before deletion. 

 

 
Delete Patient button  

Prompt 
 

If you confirm this warning, you will see a deletion 
progress bar. You can press Cancel any time to 
cancel the operation and keep the patient and all 
associated files. Once completed, however, 
deletion is permanent. 

Menu Options 
There are two menu options in the "Patient List" window: 
 

• File Menu 
 

o Import Scans: Open a scan or multiple scans directly from your 
computer, importing them into the current patient's record. You 
can only import scans after a 
new patient record has been 
saved or if you open a 
currently existing patient 
record. Use Shift or Ctrl to 
open multiple scans. Click the 
first scan, hold Shift, and then 
click the last scan. This 
selects all scans in between 
(contiguous selection), or click 
the first scan, hold Ctrl and 
click any additional scans 
(non-contiguous selection) 
Once selected, click Open. All 
scans open. 

 
Scans can only be affiliated with a single 
patient. Trying to import a scan that already 
exists in the database triggers a duplication 
prompt. 

 
o Save: Saves the current patient record in the 

database. 
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• Help Menu: See Help Menu 
 

Arch, Arch Outline & Embrasure Lines 
The Arch Model superimposes a model of the arch and Arch Outline (in 
green) on the tooth contact data in the 2D ForceView. The Arch Model uses 
a best-fit algorithm of the distribution of forces in combination with the proportionality of human teeth to 
establish the tooth interface 
approximations across the arch. 
The Arch Model and Outline are 
saved with a scan. 
 

Embrasure Lines 
The embrasure lines are the 
black lines that define tooth 
edge locations and follow the 
Arch Model set up in the Patient 
Record. Percentage of force for 
each tooth is the aggregate 
value of all sensels within the 
tooth’s area, defined by the 
embrasure lines. Moving 
embrasure lines likely changes 
neighboring tooth force 
percentages. 
 

ADDITIONAL SOFTWARE FUNCTIONALITY 
Additional software information useful when working with scans. 
 

Scan Types 
Categorize your scans by the movement used when recording the scan. Click the drop-down list from the 
Toolbar to select a movement. Select Edit to add custom procedures. The "Scan Types" dialog opens. 
Click plus (+) to add entries, or minus (-) to delete entries. Click Save to accept changes and exit. 
 
If you wish to reorder Scan Types within the list, click and drag the scan type to the new location above 
or below the other scan types (see below left). 

Note: The software automatically deletes and auto-types multi-bite Scans. 
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Including Notes with a Scan 
1. Open the scan. Click the "Add Notes" Toolbar icon, or Edit > Scan Notes. 

 

 
Add Notes icon  

Edit > Scan Notes 
 

2. The "scan 
Notes" dialog 
opens, where 
the cursor is 
automatically 
placed in the 
"Notes" field. 
Type your 
notes. Several 
stock "Note 
Templates" are 
available at left. 
Double-click to 
add their 
Template text. 
Alternately, 
select the 
Template and 
click Insert (>). 
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3. To add a new template, press plus (+) and type in your entry. Once created, when you select it, 
two icons are displayed to the right. The “Pencil” and red “x” icons to edit and delete the Note 
Template, respectively. Click Save to save the notes, and Cancel to exit without making 
changes. 

 

Attaching an Image to a Scan 
1. Open the scan. Click the "Attach Image" Toolbar icon, or Edit > Movie Photographs. 

 

 
Attach Image Icon 

 
Edit > Movie Photographs 

 
2. The "Scan Images" dialog opens. The image thumbnails are left and preview right. Press plus (+) 

to select an image to add to the list. Select an image, and Press minus (-) to remove it from the 
list. Alternately, Add or Remove an image from the "File" menu, or Close the window. 

 

        
 

Creating a Report 
Export the contents of one or two scans (for comparison), including comments and graphs, to an Adobe 
Acrobat (.pdf) file or to your printer. 
 
Go to File > Create Report. The "Create Report" dialog opens. Specify how you want your report to look 
and where it should be sent. 
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You can place a company logo, logo text, and header at the top of the report. These can be retained as 
the default for future reports. 
 
With multiple scans open, use the 
drop-down to select which scans to 
include in the report. You can include 
up to two scans in one report. This can 
be useful if you are evaluating "before" 
and "after" treatment scans, for 
example. Options include exporting the 
2D or 3D ForceViews, and Force vs. 
Time graph, for either or both arches, 
in either classic or overlay mode. 

Note: With two scans, you can 
only display their Upper or Lower 

Arches, not both. 
 
On the right side of the “Create 
Report” dialog, you can drag-and-drop 
the 2D ForceView, 3D ForceView, 
Graph, and Notes from one area of the 
report to another, to adjust where they 
are placed. 
 
You can Open the report, Print it, or do 
both. Either way, clicking Save always 
stores it as a file on your computer in 
the location you specify. 
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Creating a Digital Impression Overlay 

Importing and Simplifying the .stl Files 
Import Upper and Lower Arch scan (.stl) files into the Patient Record. 
 

1. Select a patient from the "Patient List" and click Edit Patient. Click Browse for the Upper Arch 
scan File. 

 

     
 

2. Locate the Upper Arch scan (.stl) file, and click Open. 
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3. Repeat for the Lower Arch scan File. 
 

  
 

4. Click Save. The "Simplify STL File" dialog opens. Due to the high resolution of .stl files, T-Scan 
requires they be reduced into a smaller size. This reduction in size does not alter the .stl file. It 
creates a new .ttl file for each arch. Click Yes. 

 
Be patient, as this process can take time. A yellow progress bar advances. After the first arch is 
complete, the software asks to process the other arch. Click Yes. 
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Aligning the Digital Impression 
Overlay 
 
 

1. Once the files are simplified, select 
the Patient's scan to which the Digital 
Impression Overlay will be applied, 
and then click Open. 

 
 
 
 
 
 
 
 
 
 
 
 

2. The scan opens. Click Show/hide 
digital impression. 
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3. The Digital Impression is loaded into the Arch with the force data overlaid on top. 
 

 
 

4. Play or scan through the movie using the navigation slider, to see how the T-Scan Force Data 
correlates to the imported DIO. 

 

 
 

a. If you are happy with the correlation of the T-Scan force data and DIO, press the upper 
left X icon in the “Alignment” dialog. You are prompted to “Save Changes.” Click Yes. This 
means you are accepting that the initial DIO alignment is correct. The alignment is saved 
along with the T-Scan .fsx file.  
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Clicking No would revert to the previous DIO position. Clicking Cancel returns to the 
“Alignment” dialog with no changes. 

 

     
 
 

b. If you are not happy with the initial DIO alignment, 
adjust with either 3-Point Alignment or Manual 
Alignment. 

 
 
 

i. 3-Point Alignment lets you place three 
sets of two points to match the T-Scan 
force data with the DIO. 

 
 

Place the three sets of data points in a 
triangular pattern. 
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Click Undo at any time to remove the previously placed points one at a time, in 
backward order, or click Reset to remove all points and start over. 
 
When all points are in place, click Apply to have the alignment calculated. The 
DIO will shift into its new location, based on the three sets of data points. Note that 
alignment relies heavily on having good data in the Force data and the DIO, as 
well as being dependent on the user’s best judgment for correlating these two sets 
of data.  If you do not agree with the new alignment, Click Reset to revert the DIO 
to its previous position and start over. 

 

Note: If you have completed the Alignment, and wish to fine tune it, you can click 
on Manual Alignment (outlined below), or you can perform a new 3-Point Alignment. 

To perform a new 3-Point Alignment, click on either No Adjustment Needed or 
Manual Alignment, and then select the 3-Point Alignment again. Perform the 3-Point 

Alignment, as outlined above. 

 

 
 

ii. Manual Alignment allows you to align the DIO in two ways: 3-dimensional rotation 

to orient the occlusal plane ( ), and 2-dimensional shifting along the X- and Y-

axes, to align force data to topology ( ). 
 

Once you are happy with the DIO location, click the X icon in the “Alignment” 
dialog. You are prompted to “Save Changes.” Click Yes. This means you are 
accepting that the Digital Impression Overlay placement is correct. The placement 
is saved along with the T-Scan .fsx file.  
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Clicking No would revert to the previous DIO position. Clicking Cancel returns to 
the “Alignment” dialog with no changes. Use Reset at any time in the “Alignment” 
dialog to revert to the previous DIO position. 

 

      
 

c. Once the Alignment is saved into the .fsx file, a 3D 
Edit icon (pencil) appears to the top right of the 2D 
ForceView. Use this icon to access the “Alignment” 
dialog at any time. 

 
5. (Optional) Adjust embrasure lines to fall between teeth, as needed. 

 

 
 

6. Repeat the same process of DIO alignment and Embrasure line adjustment for the Lower Arch. 
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7. Select Both Arches from the submenu and verify they are both aligned. 
 

     
 

8. Click the Save Scan icon. If you adjust any embrasure lines, the arch model for the patient is 
saved and a message prompt appears. After selecting Yes or No your scan is saved with the 
Digital Impression Overlay. 
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Force Eraser 
Eliminates artifacts created by Class II occlusions, and other dentitions that cause excessive crinkling of 
the sensor (for example, overjet, underjet, and missing teeth). The Force Eraser can selectively discard 
data areas that might throw off the overall force percentages and COF from their real values. You should 
apply your clinical understanding of the patient’s occlusion to guide you through any force erasing you 
perform. 
 

1. Click the Show / hide Force Eraser Toolbar icon. 
 

       
 

2. Click Erase forces. The software is in "Force Erase" mode. The cursor Changes 
to an eraser. 

 
3. Place the mouse over the artifact area in the 2D ForceView and click and hold the 

left mouse button. Move the mouse back and forth over the artifact area to remove 
it. Let go of the left mouse button. The 2D and 3D ForceView data is updated. The 
"Show / hide Force Eraser" Toolbar icon turns orange to indicate the scan is 
adjusted. Click Erase forces again to exit. 

 

         
Note: Using the Force Eraser is non-destructive. When forces are removed, the data 
displayed changes, but is not deleted. Data that has been erased but not saved can 
be completely restored by clicking "Restore all forces" (Step 6). Data that has been 
erased in multiple prior sessions and saved can be restored by clicking the Force 

Eraser Icon to exit Force Eraser mode (Step 4). 

By default, the erased force is grey. Uncheck Show Erased Forces in the Edit > User Settings 
> Advanced tab to hide the erased force. Be careful turning off this setting, as there will be no 
visual display on the ForceView to indicate forces have been erased. 
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4. (Optional) Click Show / hide Force Eraser to toggle between original and adjusted views. The 
icon's color toggles between orange (adjusted) and normal (original) scan. 

 

 
Original Scan  

Adjusted Scan 
 

5. (Optional) Click Undo the last force erase step to restore the most recently erased 
force. You can continue to click this icon to restore previous steps in reverse sequential 
order. 

 
6. (Optional) To restore all original force data for this session, click Restore all forces. 

 

Note: Use caution. Once force data is restored, any force erase adjustments you 
made in the current session will be permanently discarded. 

Converting a Scan to a Video 
This saves any open scan as a compressed video (.mp4) file that can be played as a video in other 
video software, such as MS Media Player. This is useful for inclusion in an email attachment, or inclusion 
in an MS PowerPoint presentation. 
 

1. Open the scan. Place into 2D / 3D ForceView or Digital Impression Overlay mode. 
 

2. Go to File > Save Video File. Select a location to save the video. 
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3. As the video is created, a progress bar indicates save progression. Click Cancel to halt the save 
process at any time. 

 

 
 

Privacy & User Settings 
You can set up Privacy settings 
under the Edit > User Settings > 
Privacy tab. Select Require login 
when opening the application, and 
additionally Require login to access 
the patient list, if you wish. A prompt 
requesting login credentials will open 
each time the T-Scan is opened or a 
Patient list is opened, respectively. 
 
Assuming you have elected to Require a login when opening 
the application, The next time you open the T-Scan software, 
you are presented with a login prompt.  
 

1. Assuming you have administrator rights for the current 
computer / Domain, enter the Windows or Windows 
Domain User ID and Password. Then click Log In. 
The application opens. 

 
2. When logged in as the administrator, you can add / edit / delete users by 

clicking the Manage T-Scan Users icon at the top right corner. 
 

3. Then click the + (plus) icon. 
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4. Enter a User ID / Password / Password 
Confirmation, and click Save. 

 
5. Repeat steps 2 & 3 to create additional users. Each 

user can now login to the T-Scan software using their 
credentials. 

 

 
 

6. Click Done when finished adding users. 
 

Keyboard Shortcuts 
Keyboard shortcuts can be used in place of some Toolbar and Menu commands. 
 

• A / B / C / D: Moves all views to the A / B / C / D line (most easily seen in the graph). Note: If 
multiple bites exist, each bite will contain its own numbered A / B / C / D lines. For example, A1, 
A2, A3, etc. Pressing A, then 2, takes you to the second bite's A line. Alternately, pressing A 
twice does the same. 

 
• Spacebar: Play / Pause the scan. 

 
• Shift+Spacebar: Play in a continuous loop. At the end of the scan, play continues from the 

beginning. Pressing the Spacebar stops play. 
 

• Left Arrow: Moves back one frame. 
 

• Right Arrow: Moves forward one frame. 
 

• Ctrl+F12: Exits the T-Scan application. 
 

• Ctrl+S: Saves the current scan. 
 

• Ctrl+Tab: In the "Patient List" dialog, this toggles focus between "Search" field and "scan List." 
Use Up / Down arrows to scroll through patients or scans in the “Search" and “scan list” fields, 
respectively. 

 
• F1: Opens the help file. 
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Novus Handpiece Functionality 

Mode Button Press Action 

With Real-Time Window open 

(+) Button Raises Sensitivity 
(-) Button Lowers Sensitivity 
(+) and (-) Button simultaneously Start Sensitivity Wizard 
Record Button Start recording 

With Sensitivity Wizard open 
(+) Button Go forward a step 
(-) Button Cancel Sensitivity Wizard 

While Recording Record Button Stop recording 

Navigating a completed Scan 

(+) Button Play Scan forward / Pause* 
(-) Button Play backward one frame 
(+) and (-) Button simultaneously Jump to A-line in Scan 
Record Button Open a new Real-Time Window 

 
* For the Novus Handpiece, you can customize the (+) button to your preferred way of working. Go into 
Edit > User Settings > Advanced tab. There, you can adjust the (+) button to either Play forward or 
Advance one frame per click. 
 

Software Updates 
This is an automatic notification system informing you when an update for T-Scan software is available, 
with scheduling options. 
 

1. If an update is available, an update bar displays across the software window: 
 

 
 

Click the bar 
 

2. Software changes are listed in the "Available Update" dialog. 
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3. Click the "Notify me of update" drop-down list to schedule update notifications. Click Save and 
Close to save and close the dialog. Note: To run updates, you have to reopen this dialog. 

 

      
 

4. To update software, click Run Update. 
 

5. Click Continue to download the update, or Cancel halt the 
update. 

 

    
 

6. Once completed, the software closes, and the Software update wizard opens. Run the wizard to 
install your software. When finished, click the T-Scan icon or go to Start > Tekscan > T-Scan to 
open the software. 

 

TROUBLESHOOTING 
If issues arise, visit https://www.tekscan.com/support/faqs for answers to common questions. Contact 
Tekscan for any other inquiries. 
  

https://www.tekscan.com/support/faqs
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APPENDICES 
This section covers operation instructions for optional T-Scan system plug-in modules. Modules are 
available for an additional charge. 
 

ASCII Output Module 
Save ASCII outputs T-Scan data to ASCII format (scan frames, COF, and 
Graph data), for analysis in spreadsheet programs like MS Excel. 
 
To create an ASCII file for an entire window: 
 

1. Open the scan. Go to File > Save ASCII. 
 

2. Select the data type: 
 

 
 

• Frame Data: Exports each frame of the scan, with sensel force values for each frame. The 
ASCII file is a force table in sensor row and column format. 

 
• COF Data: Exports Center of Force data. Each frame contains Time, COF Row and Column 

position, and Raw Sum value. If no data exists in a frame, “(-1, -1)” is output. 
 

• Graph Data: Exports 
Graph data. Each frame 
contains Time (X-axis), 
Percentage of Total Force, 
Relative Force (X-axis), 
and Relative Force (Y-
axis). 

 
3. Click Save. Specify file name 

and location to save the file. 
By default, ASCII files are 
saved with the .csv extension. 
In the file name, Frame data 
contains the “_F” suffix, 
Center of Force data the “_C” 
suffix, and Graph data the “_G” suffix. 
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4. Open MS Excel. Go to File > Open and open the saved file. When looking for the ASCII file, you 
must select All Files (*.*) in the “Files of Type” drop-down. 

 

 
 

5. Locate the .csv (ASCII) file and click Open. 
 

 
 
When the ASCII file is opened, the header lists sensor and scan information, followed by the scan data. 
 

 
ASCII frame data, showing the header and zero force data for the first frame. 
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ASCII frame data with some force information. 

 

 
ASCII Center of Force data 

 
ASCII Graph data   
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Dentrix Integration Module 
Integrates your T-Scan and Dentrix databases, synchronizing them 
together. Note: The Dentrix Practice Management database is 
manufactured by Henry Schein. This module is only compatible with 
Dentrix version G5 and higher. 
 

1. Select Edit > User Settings. 
 

2. Select the “Dentrix G5” tab, and press 
Enable Dentrix G5 Integration. 

 
3. A message prompt opens explaining that 

once integration completes, patient editing 
is limited to the Dentrix software. Click 
Continue. 

 
 

 
4. The “Merge Summary” window details the integration 

results. Note: Since T-Scan cannot alter the Dentrix 
database, unmatched patients must be manually 
entered into Dentrix. 

 
5. With Dentrix integration enabled, the T-Scan patient 

window shows the Dentrix chart number in the first 
column of the patient list.  Any patients that existed in 
T-Scan prior to the integration merge for which a Dentrix match could not be found display an 
exclamation (!) symbol and a red colored patient record. You can manually create the patient in 
Dentrix, or merge them to another record if mismatch is due to name variation (e.g.: Tom Smith in 
Dentrix, and Thomas Smith in T-Scan). 
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6. To merge a mismatched record to another record with a valid chart ID, drag the record and drop it 
on the appropriate matching record. When the record is “dropped,” the “Patient Merge” dialog 
opens. Click Yes. Once merged, only one patient record exists. 
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7. To disable integration to Dentrix, open 
the “User Settings” window, and click 
Disable Dentrix G5 Integration on 
the “Dentrix G5” tab. T-Scan returns to 
functioning as an independent 
application. 

 

BioEMG Integration Module 
(BioPAK) 
Integrates your T-Scan with the 
electromyography data of BioEMG 
(manufactured by BioRESEARCH Associates, 
Inc.), synchronizing them together. If you need 
operation information for either system, please 
refer to their respective manuals. 
 
Note: The Integration Software consists of two pieces: 
 

1. Tekscan BioEMG Integration Module. 
 

2. BioRESEARCH BioPAK software, which may or may not already be included with your BioEMG 
purchase (check with your BioRESEARCH sales representative). 

 
These software modules can be purchased from either company. 
 

Activating Integration Mode 
To open integration mode, click Link BioPAK in T-Scan or click T-Scan Link in BioPAK. Opening an 
integrated file in one program opens it in the other. 
 

       
 
 

Acquiring Integrated Data or Opening Existing Data 
To acquire new data, open a new scan window in T-Scan and ensure the BioPAK program is running. 
Create a new recording by pressing Record on the T-Scan Handle or on the Navigation Bar in the T-
Scan software. Data is recorded into both programs simultaneously. 

Note: Ensure "Use Triggered Scan Start" is unchecked in “Edit > User Preferences 
(Advanced tab)". Recording starts when the "Record" button is pressed. 
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To open a previously recorded set of scans and traces, open the scan in T-Scan or the trace file in 
BioPAK. Click Start BioPAK or T-Scan Link (depending which program is open). Data is opened in both 
programs. By default, T-Scan opens on the left side and BioPAK on the right. If the Graph is open in T-
Scan, it will be placed under the BioPAK program on the bottom right. 

Note: If you don’t have enough space to view things on-screen, try collapsing the 

Active Scans Pane ( ) 
 

 
 
Data between the two programs 
play in sync, and the A, B, C, and 
D lines in each graph correspond 
to the same lines in the other 
program. Additionally, there may 
be an "E" line placed on both the 
BioPAK "EMG Sweep" and T-
Scan "Graph," marking initial 
point at which the EMG muscle 
movement begins (see images 
below). This line is usually before 
the "A" line. Any repositioning of 
these lines in T-Scan causes the 
corresponding BioPak line to 
reposition, and vice versa. 
 
The Timeline controlling the 
"Time location" of the T-Scan 
graph view and BioPAK EMG 
Sweep window are synchronized. 
Changing the Timeline position in 
one program synchronizes it in 
the other. 
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Saving Integrated Data 
When saving integrated data from either program, the data automatically saves in the other program if 
both files are open at the initial time of saving. When closing a file with unsaved changes in either 
program, you are prompted to re-save. You can elect to save data or close without saving. 
 
BioPAK Sweep and Muscle Level files are included in the .tpmc file that is created when the user 
exports the patient from T-Scan. When the patient is then imported into T-Scan, these files are unpacked 
into the proper BioPAK directory structure as well. 

Important! Both the T-Scan and BioPAK software windows need to be linked side 
by side during both the Export Patient and Import Patient process. Otherwise, the 

BioPAK data will not travel with the .tpmc file. 

 

Notes 
Saving Notes in one program saves them in the other (“Notes” in T-Scan, and “Comments” in BioPAK). 
This ensures the same messages are saved in both program files. 
 

Closing Files 
Closing the T-Scan scan automatically closes the BioPAK EMG Sweep file, and vice versa. 
 

Identifying Scans that have Corresponding BioPAK Data 
T-Scan scans that have corresponding BioPAK data have an EMG icon indicated in the Patient List 
window scan list. Similarly, an EMG trace with a corresponding T-Scan scan has a checkmark under “T-
Scan.” 
 

Declaration of Conformity 
ISO: Tekscan is registered to the following standard(s): ISO 9001: 2000 & ISO 13485: 2003 

Manufacturer: 
Tekscan Inc. 
307 West First Street 
South Boston, MA 02127 
USA 

Authorized European Representative: 
Winckels Medical Devices Expertise Europe 
Bergerweg 18 
6085 AT Horn 
The Netherlands, Europe 
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Product: 
T-Scan® III – Pressure Analysis System Evolution (EH-2) Based 
T-Scan® Novus™ – Pressure Analysis System Novus (DH-1) Based 
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Description of Intended Use: 
The T-Scan III and T-Scan Novus Pressure Analysis Systems are devices used to sense and analyze 
the occlusal contact force between human teeth. 

Classification: 
Class I, Rule 5, per MDD 93/42/EEC Annex IX 
 
We herewith declare the products mentioned above meet the provisions of the Council Directives 
93/42/EEC for medical devices. The declaration is issued under the sole responsibility of the 
manufacturer. All supporting documentation is retained under the premises of the manufacturer. 

Standards Applied 

Evolution Handle (EH-2) 
Safety: IEC 60601 -1 IEC 60601-1:2005 + CORR. 1(2006) + CORR.2 (2007)  

Medical electrical equipment 

Part 1:  General requirements for basic safety and essential performance 

EMC: EN 60601-1-2:2001-09, Section 36 EN 55011:1998 per EN60601-1-1:2001-09, Section 36 

Start of CE Marking: All lot/Serial Numbers 

Place, Date of Issue: Boston, MA, USA, Nov 9, 2012 
 
 

                         
 
Novus Handpiece (DH-1) 
Safety: IEC 60601 -1 IEC 60601-1:2005 + CORR. 1(2006) + CORR.2 (2007)  

Medical electrical equipment 

Part 1: General requirements for basic safety and essential performance 

EMC: Radiated Emissions and AC Mains Conducted Emissions per IEC 60601-1-2 ed3.0 (2007-03) 

Start of CE Marking: All lot/Serial Numbers 

Place, Date of Issue: Boston, MA, USA, September 30, 2015 
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Warnings 
1. Medical electrical equipment needs special precautions regarding EMC and needs to be installed 

and put into service according to the EMC information provided in the accompanying documents. 
2. Portable and Mobile RF Communications Equipment can affect medical electrical equipment. If 

this occurs, or if there is a high level of noise on your display screen, try moving to a location that 
is not in proximity to other electrical devices (such as Televisions, radios, and cell phones). 

3. Do not use or attach any components that are not explicitly stated within this manual. 
4. ESD (Electro-Static Discharge) can halt the system. If the system stops functioning, shut down 

the system by turning the power switches on all attached parts off. Also shut down the software. 
Then turn on the system and restart the software. If problem persists, make sure the humidity in 
the room is >30% and refrain from touching patient after equipment is installed and powered up. 
If you are still having difficulty in operating the system, contact your local Tekscan representative. 

5. The computer used with the applied part must be at a minimum approved to 60950-1.  If the 
computer is to be used within the patient environment then it must also be approved to 
IEC60601-1 or have a medically approved isolation transformer between the computer and the 
mains voltage. This setup must be tested by a qualified technician to meet the requirements of 
IEC60601-1-1.  

6. Computer placement – relative to the patient – should be at least 1.5 meters removed from the 
patient environment to prevent patient contact. 

7. If a non-medically approved computer is being used, do not touch both the computer and the 
patient at the same time.  

8. Sensor Replacement/Disposal: Always dispose of sensors in accordance with Federal and State 
guidelines pertaining to medical biohazardous waste. 

9. No user-serviceable parts. Do not try to service or take apart any Tekscan hardware. Consult with 
your Tekscan representative if a component is not working correctly, or is not working as it 
should. 

 

Markings, Safety Signs, Symbols 

Direct Current 
IEC 60417-5031 
 

 

Caution 
ISO 7000-0434A 
 

 

Operating Instructions 
ISO 7000-1640 
 

 

Type BF Applied Part 
IEC 60417-5333 
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